Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер
  • Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер
  • Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер
  • Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер
  • Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер
  • Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер
  • Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер

Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер

1 заказ
697 руб.

Описание

Горячая беспроводная Wi-Fi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США плюс

Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер

Точка доступа WLAN/клиент согласно IEEE 802.11n/g/b.

110 ~ 230-вольтметр.
Клиент WLAN должен поддерживать по крайней мере стандарт шифрования WPA.
Точка доступа WLAN и клиент WLAN с автоматическим назначением ip-адреса (DHCP).
Передача IPv4-based протокола/протокола разрешения адреса.
Имя сети (SSID) точки доступа WLAN должно быть настроено на "видимое".
Технические характеристики:
Беспроводной
СтандартныйIEEE802.11b, IEEE 802,11g, IEEE 802.11n
Модуляции802.11b: DSSS/BPSK/QPSK/CCK
802,11g: OFDM/DSSS/BPSK/QPSK/CCK
802.11n: OFDM/DSSS/BPSK/QPSK/CCK
Скорость802.11b: 11 Мбит/с
802,11 г: 54 Мбит/с
802.11n: 300 Мбит/с
Канал11: (Ch.1-11)-США
13: (Ch.1-13)-Европа
14: (Ch.1-14)-Япония
Диапазон частот2,412 ~ 2,462 ГГц-США
2,412 ~ 2,472 ГГц-Европа ETSI
2,412 ~ 2,484 ГГц-Япония
Мощность802.11b: 17dBm ± 1,5 дБм
802,11 г: 14дбм ± 1,5 дБм
802.11n: 14dBm ± 1,5 дБм
Чувствительность802.11b:-83dBm/802,11g:-70dBm/802.11n:-68dBm
Антенна2 x 3dBi Интегрированные Антенны
РасстояниеНа открытом воздухе 300 м, в помещении 100 м (в соответствии с фактическим изменением окружающей среды)
Безопасность64/128-bit WEP, AES, TKIP, WPA, WPA2, 802.1x, WPA-PSK, WPA2-PSK, MAC, WDS
Программное обеспечение
Стандартный версияПротокол датаграммы пользователя RFC768 (UDP)
Интернет-протокол RFC791 (IP)
Протокол интернет-контроля RFC792
RFC793 передачи Управление протокола (TCP)
Полоса пропускания: 20 МГц, 40 МГц, автоматическая (опция)
Беспроводной режим: только 11n, 11 b/g/n смешанный, 11 b/g смешанный, только 11g, только 11b (опция)
РежимРежим AP/режим ретранслятора
Беспроводной безопасностиБеспроводной MAC адрес скрининг
Беспроводной безопасности переключение между функциями
64/128/152-bit WEP
WPA-PSK/WPA2-PSK, WPA/WPA2
ФункцияУправление пропускной способностью IP (Поддержка режима маршрутизатора)
DNS реле (Поддержка режима маршрутизатора)
Vpn-проходной (Поддержка режима маршрутизатора)
Статический маршрутизатор (Поддержка режима маршрутизатора)
Dhcp-сервер (Поддержка режима маршрутизатора)
DHCP настройкиСписок сервера (Поддержка режима маршрутизатора)
Распределение статического ip-адреса (Поддержка режима маршрутизатора)
Безопасность
НастройкиПривязка ip-адреса и MAC к атакам ARP (Поддержка режима маршрутизатора)
Скрининг ip-адреса (Поддержка режима маршрутизатора)
Проверка имени (Поддержка режима маршрутизатора)
Скрининг mac-адреса (Поддержка режима маршрутизатора)
Системы инструментыСтатистику трафика
Системы журнал
Аппаратные средства
Порты1 x RJ45 Jack
КнопкаСброс WPS
Светодиодный1 * LAN, 1 * WLAN, 1 * power, 1 * WPS
ЧипсетRTL8196E
Флэш-память16 Мбит/с
SDRAM (синхронное динамическое ОЗУ)128 Мбит/с
Мощность питанияВнутренний DC5V/1A
Мощность штепсельной вилкиШтепсельная Вилка европейского стандарта
Мощность потребления2,3 W
Номинальное напряжение/частота/ток100-240 В переменного тока в переменного тока, 50/60 Гц, 0.1A Макс.
На окружающую среду
Рабочая температура0 ~ 40 градусов Цельсия
Температура хранения-10 ~ 70 градусов Цельсия
Относительная влажность10% ~ 90% (без конденсации)
Информация о продукте:
ЦветБелый + черный
Размер продуктаПрибл. 9,5*8 см/3,74 * 3.15in
Вес продуктаПрибл. 150 г/3,8 унций
Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер
1 х беспроводной ретранслятор N
1 x RJ-45 сетевой кабель
1 x Руководство по быстрой установке
Примечание: поставляется без розничной коробки
Kebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекерKebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекерKebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекерKebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекерKebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекерKebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекерKebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекерKebidu Wifi ретранслятор 802.11b/g/n маршрутизатор расширитель антенна Расширенный Wi-Fi повторитель показания сигнала 300 Мбит/с ЕС/США штекер

Характеристики

Порты LAN
1
Стандарты и протоколы
Wi-Fi 802.11b / Wi-Fi 802.11n / Wi-Fi 802.11g
Supports WDS
Нет
С функцией модема
Нет
Максимальная скорость передачи данных по LAN
300 Мбит/С
Номер модели
KBT000562
Особенности
VPN
Стандарт передачи Wi-Fi
802.11b
Тип
Беспроводной
Бренд
kebidu
Supports WPS
Да
Проводная скорость передачи
Нет
Поддерживаемая частота Wi-Fi
2.4 Г
Скорость передачи по Wi-Fi 2,4 ГГц
300 Мбит/С
Упаковка
Нет
Применение
Предприятие
WAN-порты
--
item
Wifi Repeater
Type
Wifi Router Expander
Products Status
Stock
WAN Ports
1
Max. LAN Data Rate
300Mbs
Wireless
Wireless
2.4G Wi-Fi Transmission Rate
None
Number of USB Interfaces
1