TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR
  • TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR
  • TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR
  • TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR
  • TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR
  • TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR
  • TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR

TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR

22 463 руб.

Описание

TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN & LAN тест er линия xdsl тестовое оборудование со всеми функциями (OPM + VFL + трассировщик тона + TDR)

Описание:

TM-600 VDSL тестер специально разработан для линия xDSL тест (xDSL включают в себя: ADSL, ADSL2, ADSL2 +, READSL, VDSL2 и т. д.) и техническое обслуживание это обеспечивает тест xDSL, PPPoE, тест набора, DMM испытания эмуляция модема, Индикация напряжения линии и так далее.
TM-600 VDSL тестер также вводит оптический измеритель мощности и функцию визуального локатора неисправностей в блок, а также функцию TDR;
Это один многофункциональный тестер с умным размером, ЖК-дисплеем истинного цвета и мощным программным обеспечением управления, а также перезаряжаемой батареей 6600 мАч и т. д.
Ключ Особенности:
Тесты объектов: ADSL; ADSL2; ADSL2 +; READSL; VDSL2
Быстрые медные испытания с DMM (ACV, DCV, петля и сопротивление изоляции, емкость, расстояние)
Поддержка эмуляции модема и имитации входа в Интернет
Поддержка входа в Интернет (имя пользователя/пароль) и тест IP Ping (WAN PING test, LAN PING test)
Поддерживает все мультипротокол, PPPoE
Подключается к CO через зажим аллигатора или RJ11
Перезаряжаемые Li-Ion Батарея
Сигнал тревоги и светодиоды (более низкая мощность, PPP, LAN, xDSL)
Память данных пружина
ЖК-дисплей, управление меню
Автоматическое отключение, если нет работы на клавиатуре
Соответствует всем известным DSLAMs
Программное обеспечение управления
Простой, портативный и сохраненный деньги
Основные функции:
DSL физический уровень тест
Эмуляция модема (полностью Замените модем пользователя)
Набор PPPoE (RFC1683, RFC2684, RFC2516)
Телефон Функция
DMM Тесты
Функция Ping (WAN & LAN)
Загрузка данных на компьютер и управление программным обеспечением
Параметры системы настройки: Время подсветки, автоматическое отключение без работы, нажмите тон,
Измените PPPoE/PPPoA атрибут набора, имя пользователя и пароль; восстановите Заводское значение и так далее.
Проверите опасные напряжения
Технические характеристики:
ADSL2 +
Стандарты

МСЭ G.992.1 (G. ДМТ),

МСЭ G.992.2 (G. lite),

ITU G.994.1 (G. hs),

ANSI T1.413 выпуск #2

МСЭ G.992.5 (ADSL2 +) приложение L,

Up канал скорость0 ~ 1,2 Мбит/с
Вниз канал скорость0 ~ 24 Мбит/с
Вверх/вниз затухания0 ~ 63.5dB
Уровень шума вверх/вниз0 ~ 32dB
Выход мощностьВ наличии
Погрешность испытанияCRC, FEC, HEC, NCD, LOS
Дисплей DSL режим подключенияВ наличии
Дисплей канал бит картаВ наличии
ADSL
Стандарты

МСЭ G.992.1 (G. ДМТ)

МСЭ G.992.2 (G. lite)

ITU G.994.1 (G. hs)

ANSI T1.413 выпуск #2

Up канал скорость0 ~ 1 Мбит/с
Вниз канал скорость0 ~ 8 Мбит/с
Вверх/вниз затухания0 ~ 63.5dB
Уровень шума вверх/вниз0 ~ 32dB
Выход мощностьВ наличии
Погрешность испытанияЖК, OCD, HEC, FEC, CRC
Дисплей DSL режим подключенияВ наличии
Дисплей канал бит картаВ наличии

TM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDRTM-600 TOVC VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR

Характеристики

Номер модели
TM-600
Бренд
OFENG-SECURITY
Габаритные размеры
170mm*70mm*52mm
Type
ADSL2+ / ADSL /VDSL2 Tester
Fiber Type
single-mode fiber
Model Number
OTDR TM-600 Visual Fault
Wavelengths
1310nm/1550nm less or more 20
Long Dynamic Range
30/30dB
Connector ports
FC/PC
Power Supply
Internal Rechargeable 6600m
Used for
APON, BPON, EPON and GPON
Display screen
800x480 TFT
function
WAN & LAN Tester xDSL Line Test