Описание
TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN & LAN тест er линия xdsl тестовое оборудование со всеми функциями (OPM + VFL + трассировщик тона + TDR)
*************************************************************************************************

Пожалуйста, свяжитесь с нами, если у вас есть какие-либо вопросы!
Описание:
TM-600 VDSL тестер специально разработан для линия xDSL тест (xDSL включают в себя: ADSL, ADSL2, ADSL2 +, READSL, VDSL2 и т. д.) и техническое обслуживание это обеспечивает тест xDSL, PPPoE, тест набора, DMM испытания эмуляция модема, Индикация напряжения линии и так далее.
TM-600 VDSL тестер также вводит оптический измеритель мощности и функцию визуального локатора неисправностей в блок, а также функцию TDR;
Это один многофункциональный тестер с умным размером, ЖК-дисплеем истинного цвета и мощным программным обеспечением управления, а также перезаряжаемой батареей 6600 мАч и т. д.
Особенности:
Тесты объектов: ADSL; ADSL2; ADSL2 +; READSL; VDSL2
Быстрые медные испытания с DMM (ACV, DCV, петля и сопротивление изоляции, емкость, расстояние)
Поддержка эмуляции модема и имитации входа в Интернет
Поддержка входа в Интернет (имя пользователя/пароль) и тест IP Ping (WAN PING test, LAN PING test)
Поддерживает все мультипротокол, PPPoE
Подключается к CO через зажим аллигатора или RJ11
Перезаряжаемые Li-Ion Батарея
Сигнал тревоги и светодиоды (более низкая мощность, PPP, LAN, xDSL)
Память данных пружина
ЖК-дисплей, управление меню
Автоматическое отключение, если нет работы на клавиатуре
Соответствует всем известным DSLAMs
Программное обеспечение управления
Простой, портативный и сохраненный деньги
Основные функции:
DSL физический уровень тест
Эмуляция модема (полностью Замените модем пользователя)
Набор PPPoE (RFC1683, RFC2684, RFC2516)
Телефон Функция
DMM Тесты
Функция Ping (WAN & LAN)
Загрузка данных на компьютер и управление программным обеспечением
Параметры системы настройки: Время подсветки, автоматическое отключение без работы, нажмите тон,
Измените PPPoE/PPPoA атрибут набора, имя пользователя и пароль; восстановите Заводское значение и так далее.
Проверите опасные напряжения
Оптический измеритель мощности (в комплекте)
Визуальный дефектоскоп (в комплекте)
Трассировщик тона (все указанные аккумуляторы входят в комплект поставки)
TDR инструмент для поиска повреждений в кабеле (все указанные аккумуляторы входят в комплект поставки)








*************************************************************************************************




Характеристики
- Бренд
- OFENG-SECURITY
- Габаритные размеры
- 170mm*70mm*52mm
- Номер модели
- TM 600
- Тип товара
- Коммуникационный преобразователь
- Fuction
- WAN & LAN Tester xDSL Line Test
- Type
- VDSL/VDSL2 tester
- Maximum dynamic range(dB)
- 28/26dB;32/30dB
- LCD
- 800x480 TFT
- Power supply
- Internal Rechargeable 6600ma
- Warrenty
- 1 Year















