Описание
TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN & LAN тестер линия xdsl с полной функцией (базовая версия + TDR + трассировщик тона + OPM/VFL функция)

1. Обзор
TM-600 VDSL тестер специально разработан для линия xDSL тест (xDSL включают в себя: ADSL, ADSL2, ADSL2 +, READSL, VDSL2 и т. д.) и техническое обслуживание это обеспечивает тест xDSL, PPPoE, тест набора, DMM испытания эмуляция модема, Индикация напряжения линии и так далее.
TM-600 VDSL тестер также вводит оптический измеритель мощности и функцию визуального локатора неисправностей в блок, а также функцию TDR;
Это один многофункциональный тестер с умным размером, ЖК-дисплеем истинного цвета и мощным программным обеспечением управления, а также перезаряжаемой батареей 6600 мАч и т. д.
2. Основные Особенности
1. Тесты объектов: ADSL; ADSL2; ADSL2 +; READSL; VDSL2
2. Быстрые медные испытания с DMM (ACV, DCV, петля и сопротивление изоляции, емкость, расстояние)
3. Поддержка эмуляции модема и имитации входа в Интернет
4. поддерживает вход в Интернет (Логин/пароль) и тест IP Ping (тест WAN PING, тест LAN PING)
5. поддерживает все мультипротокол, PPPoE/PPPoA (ООО или VC-MUX)
6. подключается к CO через зажим аллигатора или RJ11
7. Литий-ионная аккумуляторная батарея
8. сигнал тревоги и светодиоды (более низкая мощность, PPP, LAN, xDSL)
9. Память данных
10 ЖК-дисплея, управление меню
11. Автоматическое отключение, если нет работы на клавиатуре
12. Соответствует всем известным DSLAMs
13. Программное обеспечение управления
14. Простой, портативный и сохраненный деньги
3. Параметры
| ADSL2 + | |
| Стандарты | МСЭ G.992.1 (G. ДМТ), МСЭ G.992.2 (G. lite), ITU G.994.1 (G. hs), ANSI T1.413 выпуск #2 МСЭ G.992.5 (ADSL2 +) приложение L, |
| Up канал скорость | 0 ~ 1,2 Мбит/с |
| Вниз канал скорость | 0 ~ 24 Мбит/с |
| Вверх/вниз затухания | 0 ~ 63.5dB |
| Уровень шума вверх/вниз | 0 ~ 32dB |
| Выход мощность | В наличии |
| Погрешность испытания | CRC, FEC, HEC, NCD, LOS |
| Дисплей DSL режим подключения | В наличии |
| Дисплей канал бит карта | В наличии |
| ADSL | |
| Стандарты | МСЭ G.992.1 (G. ДМТ) МСЭ G.992.2 (G. lite) ITU G.994.1 (G. hs) ANSI T1.413 выпуск #2 |
| Up канал скорость | 0 ~ 1 Мбит/с |
| Вниз канал скорость | 0 ~ 8 Мбит/с |
| Вверх/вниз затухания | 0 ~ 63.5dB |
| Уровень шума вверх/вниз | 0 ~ 32dB |
| Выход мощность | В наличии |
| Погрешность испытания | ЖК, OCD, HEC, FEC, CRC |
| Дисплей DSL режим подключения | В наличии |
| Дисплей канал бит карта | В наличии |
| VDSL2 | |
| Совместим с ADSL2 +, ADSL стандарта. | |
| DSL линии затухания | |
| DSL линии маржа шума | |
| DSL линия вверх/вниз скорость канала (межканальный/быстрый режим) | |
| DSL линия вверх/вниз Максимальная скорость | |
| DMT sub номер бит канала: 0 ~ 15, и каждый суб канал частоты точек | |
| Номер ошибки линии DSL (CRC, HEC, FEC, lcd, OCD) | |
| Локальная выходная мощность DSL | |
| DSLAM информация | |
| Код ошибки во-вторых | |
| Защита от импульсного шума (INP) | |
| Поддержка 7 профилей VDSL2: профиль 8a, 8b, 8c, 8d, 12a, 12b, 17a | |
| DMM Тесты | |
| Напряжение постоянного тока (В): | 0 ~ 400 |
| Напряжение переменного тока (В): | 0 ~ 400 |
| Сопротивление Петли (Ω): | 0 ~ 20000 |
| Емкость (nF): | 0 ~ 1000 |
| Сопротивление изоляции (МОм): | 0 ~ 50 |
4. функции
1. тест на физический слой DSL
2. эмуляция модема (полностью Замените модем пользователя)
3. Набор PPPoE (RFC1683, RFC2684, RFC2516)
4. Набор PPPoA (RFC2364)
5. телефон Функция
6. DMM Тесты
7. Функция эхо (WAN & LAN)
8. загрузка данных на компьютер и управление программным обеспечением
9. Параметры системы настройки: Время подсветки, автоматическое отключение без работы, нажмите тон,
10. Revise PPPoE/PPPoA атрибут набора, имя пользователя и пароль; восстановление заводского значения и так далее.
11. Проверите опасные напряжения
12. Измеритель оптической мощности (есть)
13. Визуальный дефектоскоп (есть)
14. Трассировщик тона (есть)
15. TDR инструмент для поиска повреждений в кабеле (есть)










Характеристики
- Номер модели
- TM-600
- Бренд
- OFENG-SECURITY
- Model
- ADSL2+ / ADSL /VDSL2 Tester
- Warranty
- 1 Year
- Language
- English
- Optical Power Meter Function
- Include
- Visual Fault Locator Function
- Include
- Tone Tracker
- Include
- TDR Cable Fault Locator Function
- Include












