TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона

21 243 руб.

Описание

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN & LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM + Функция трассировщик тона

Описание:

TM-600 VDSL тестер специально предназначенные для линия xDSL тест (xDSL включают: ADSL, ADSL2, ADSL2 +, READSL, VDSL2 и т. д.) и техническое обслуживание это обеспечивает xDSL испытания, PPPoE, DMM тест, эмуляция модема, Индикация напряжения и так далее.
Тестер TM-600 VDSL также вводит оптический измеритель мощности и функцию визуального локатора неисправностей в блок, а также функцию TDR;
Это один многофункциональный тестер с умным размером, истинным цветным ЖК-дисплеем и мощным программным обеспечением управления, а также 6600 мАч перезаряжаемая батарея и т. д.
Особенности:
Тесты объектов: ADSL; ADSL2; ADSL2 +; READSL; VDSL2
Быстрые медные испытания с DMM (ACV, DCV, сопротивление петли и изоляции, емкость, расстояние)
Поддержка эмуляции модема и имитации входа в Интернет
Поддерживает Вход ISP (имя пользователя/пароль) и тест IP Ping (тест WAN PING, тест LAN PING)
Поддерживает все многопротокольные, PPPoE
Подключается к CO через крокодил или RJ11
Перезаряжаемые литий-ионный Батарея
Сигнальные сигналы и светодиоды (нижняя мощность, PPP, LAN, xDSL)
Памяти данных fuction
ЖК-дисплей, управление меню
Автоматическое отключение, если нет никакой работы на клавиатуре
Совместим со всеми известными DSLAMs
Программное обеспечение для управления
Простой, портативный и экономичный
Основные функции:
Физического уровня DSL тест
Эмуляция модема (полностью Замените модем пользователя)
Набор номера PPPoE (RFC1683, RFC2684, RFC2516)
Телефон Функция
Тест DMM (есть)
Функция Ping (WAN и LAN)
Загрузка данных на компьютер и управление программным обеспечением
Параметры системы настройки: Время подсветки, автоматическое отключение времени без работы, нажатие тона,
Пересмотрите атрибут набора PPPoE/PPPoA, имя пользователя и пароль; восстановите Заводское значение и так далее.
Проверьте опасным напряжением
Оптический измеритель мощности (опционально)
Визуальный дефектоскоп (опционально)
Трассировщик тона (есть)
TDR инструмент для поиска повреждений в кабеле (опционально)
Технические характеристики:
ADSL2 +
Стандарты

ITU G.992.1 (G. dmt),

ITU G.992.2 (G. lite),

МСЭ G.994.1 (G. hs),

ANSI T1.413 выпуск #2,

ITU G.992.5 (ADSL2 +) приложение L,

До скорости канала0 ~ 1,2 Мбит/с
Вниз скорости канала0 ~ 24 Мбит/с
Вверх/вниз затухание0 ~ 63.5dB
Уровень шума вверх/вниз0 ~ 32dB
Выход питанияДоступны
Ошибка тестCRC, FEC, HEC, NCD, LOS
Дисплей DSL режим подключенияДоступны
Дисплей передачи канала mapДоступны
ADSL
Стандарты

ITU G.992.1 (G. dmt)

ITU G.992.2 (G. lite)

МСЭ G.994.1 (г. ГС)

ANSI T1.413 выпуск #2

До скорости канала0 ~ 1 Мбит/с
Вниз скорости канала0 ~ 8 Мбит
Вверх/вниз затухание0 ~ 63.5dB
Уровень шума вверх/вниз0 ~ 32dB
Выход питанияДоступны
Ошибка тестЖК, OCD, HEC, FEC, CRC
Дисплей DSL режим подключенияДоступны
Дисплей передачи канала mapДоступны
VDSL2
Быть совместим с ADSL2 +, стандарт ADSL.
DSL затухание линии
Линии DSL шумовой порог
Скорость канала DSL line up/down (режим Inter/Fast)
DSL линия вверх/вниз Максимальная скорость
DMT sub channel бит номер: 0 ~ 15, и каждый sub channel Частотные точки
Номер ошибки линии DSL (CRC, HEC, FEC, lcd, OCD)
Линия DSL локальная выходная мощность
DSLAM информации
Код ошибки второй
Защита от импульсного шума (INP)
Поддержка 7 профилей VDSL2: профиль 8a, 8b, 8c, 8d, 12a, 12b, 17a
DMM Тесты
Напряжение постоянного тока (В):0 ~ 400
Напряжение переменного тока (В):0 ~ 400
Сопротивление Петли (Ом):0 ~ 20000
Емкость (nF):0 ~ 1000
Сопротивление изоляции (МОм):0 ~ 50
Общие Параметры
ПитаниеВнутренняя перезаряжаемая литий-ионная батарея 7200 mAH
Батарея продолжительность4 до 5 часов
Рабочая температура10-40 °C
Рабочая влажность5%-90%
Размеры170 мм × 70 мм × 52 мм
Вес:<0,6 кг
Оптический измеритель мощности (опционально)
Диапазон измерения:-70 ~ + 10dBm или-50 ~ + 26dBm
Длина волны 850nm 1300nm 1310nm 1490nm 1550nm 1625nm
Визуальный дефектоскоп (опционально)
Выход Мощность 10 мВт
Длина волны 650nm ± 20nm
Трассировщик тона (есть)
Выход Мощность 10 мВт
Длина волны 650nm ± 20nm
Функция TDR (опционально)-Автоматическое тестирование расстояния неисправности кабеля (разрыв кабеля/Смешивание кабеля)
Диапазон испытаний <2,5 км
Мертвая зона <1 м
Разрешение скорость 1 м
Обратите внимание: это ADSL, VDSL с функцией DMM + трассировщик тона, если вам нужна дополнительная функция, пожалуйста, свяжитесь с нами, дополнительная функция должна добавить цену

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тонаTM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тонаTM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тонаTM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тонаTM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тонаTM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тонаTM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тесты er линия xdsl тесты оборудования DSL физический слой тесты с DMM+ Функция трассировщик тона

Характеристики

Номер модели
TM-600
Длина пункт
1 м
Совместимость
Huawei
Волокно Тип
Одиночный режим
Габаритные размеры
24.8cmx17.6cmx9.5cm
Бренд
OFENG-SECURITY
Model number
TM-600 ADSL2+ / ADSL /VDSL2 Tester
Function
ADSL,VDSL with DMM + Tone Tracker function