TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS
  • TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS
  • TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS
  • TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS
  • TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS
  • TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS
  • TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS

TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS

20 806 руб.

Описание

TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS

Особенности: 63358-Поддержка gps, Beidou, GLONASS, GALILEO и QZSS-1PPS Точность синхронизации до 15ns (1σ)-Будьте пунктуалны, когда спутниковый исходный источник потерян-Антенна открытого замыкания и короткого замыкания-Клиент посещает движение до 1000 раз/с-Точность синхронного синхронизации LAN 0,5-2 мс-NTP v2 (RFC 1119), v3 (RFC 1305), v4 (RFC 5905)-SNTP v3 (RFC 1769), v4 (RFC 2030)-Поддержка проверки информации MD5-Поддержка режимов работы сервера и вещанияНасыщенный интерфейс:-2-полосная 1PPS + TOD Выход-Выход 1-Way 1 ppm-1-Way 1PPH Выход-Выход 1-Way IRIG-B-1-Way NTP сетевой интерфейс Синхронизации-1-Way 1PPS Выход-1 выход 10 МГцКонфигурация программного обеспечения:-Бесплатное программное обеспечение-Простой интерфейс облегчает использованиеПроверка состояния:-Программное обеспечение ПК может запросить и контролировать ваше устройство, отслеживая последовательный порт или сетевой протокол TCP, и статус информации устройства доступен с первого взгляда.Приемник параметры:-Поддержка: gps L1, Beidou B1, GLONASS L1, Galileo E1 и QZSS L1-Точность горизонтального позиционирования: <2,5 м CEP50 (автономный)-Точность вертикального позиционирования: <5 м CEP50 (автономный)Первый время установки:-Возврат: <1 s 50%-Теплая обувь: <1 s 50%-Теплый старт: <33 s 50%-Холодный старт: <35 с 50%Чувствительность:-Отслеживание:-165 дБм-Получение:-148 дБмДинамический:-Ускорение: 4g-Скорость: 515 м/сNTP параметры:-Интерфейс: 10/100 Base-Tx-Стандарт интерфейса: соответствие стандарту IEEE-802.3u-Скорость интерфейса: 10/100 м адаптивная-Разъем интерфейса: RJ-45-Точность синхронизации NTP LAN: 0,5-2 мс-Поддержка протоколов: NTPv2, NTPv3, NTPv4 и SNTP-Проверка информации MD5: Да1PPS, 1PPM & 1PPH:-Уровень интерфейса: LVTTL-Ширина импульса: 100 мс-Поднимающийся край: ≤15ns-Дрожания: ≤500ps-Точность синхронизации: ≤15ns (1σ)-24-часовая точность пунктурности (тест после обучения OCXO 24 часа): ≤50μs (OCXO); ≤5μs (DOCXO)IRIG-B:-Уровень интерфейса: LVTTL-Формат сигнала: IRIG-B 000, поддержка IEEE1344-Пунктуалный край: поднимающийся край-Точность синхронизации: ≤15ns (1σ)TOD:-Уровень интерфейса: LVTTL-Формат Сообщений: ZDA (можно настроить)-Скорость передачи: 9600-Точность: заголовок кадра сообщения выровнен с передним краем второго импульса (1PPS) с отклонением менее 1 мкс10 МГц:-Форма волны: Синусоидальная волна-Амплитуда:> 7 дБм-С панорамной головкой нагрузка: 50Ω-Подавление гармоник:-30dBc-Подавление грохота:-80dBc-Точность частоты: лучше, чем 1.0E-12 (после укрощения 24 часа)-Кратковременная стабильность (T = 1 S): лучше, чем 1.0E-12 (можно настроить)-Фазовый шум:-110 дбк/Гц @ 10 Гц;-140 дбк/Гц @ 100 Гц;-150 дбк/Гц @ 1 кГц;-155 дбк/Гц @ 10 кГц (можно настроить)Электрические параметры:-Рабочее напряжение: 12 В постоянного тока-Рабочий ток: включение <500 мА; стабильное состояние <200 мА-Напряжение антенны GNSS: 5 В-Сеть Порты и разъёмы Технические характеристики: RJ45, 10/100 Мбит/с, кросс-соединение adaptive-Способ инкапсуляции: RJ45-Уровень надежности: 2КВ Электромагнитная изоляция-Рабочая температура: от-40 до 85 ℃-Температура хранения: от-45 до 105℃-Рабочая влажность: от 5% до 95% относительной влажности (без конденсации)-Влажность хранения: от 5% до 95% относительной влажности (без конденсации)Посылка включает в себя:-1 х ntp-сервер gps делать gps часы с выходом 10 МГц

TZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSSTZT НТП сервер времени gps сделать gps disciplминированный осциллятор gps часы для gps Beidou ГЛОНАСС GALILEO QZSS

Характеристики

Бренд
TZT
Support
GPS, Beidou, GLONASS, GALILEO & QZSS
Interface
10/100 Base-Tx
Interface Standard
Compliance with IEEE-802.3u Standard
Interface Rate
10/100M Adaptive
Interface Connector
RJ-45
NTP LAN Timing Accuracy
0.5-2ms
Support Protocols
NTPv2, NTPv3, NTPv4 and SNTP
MD5 Information Verification
Yes
Working Voltage
DC 12V
Operating Current
Power-on
GNSS Antenna Voltage
5V
Network Port Specifications
RJ45, 10/100Mbps, Cross-connection adaptive
Encapsulation Way
RJ45
Reliability Level
2KV Electromagnetic Isolation
Working Temperature
-40 to 85℃
Working Humidity
5% to 95% RH (No condensation)